"Aktive Themen" funktioniert nicht mehr

Benutzeravatar
Yellow
Beiträge: 716
Registriert: Mo 8. Jun 2009, 22:53
Wohnort: Lehrte/Arpke
Kontaktdaten:

"Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von Yellow » Fr 5. Mär 2010, 09:55

Ich nutze immer sehr gerne den Link "Aktive Themen", weil man sich damit schnell einen Überblick über die letzten Beiträge verschaffen kann.

Aber seit heute wird mir nur eine leere Liste angezeigt :(
Ist das bei euch auch so oder liegt das Problem auf meiner Seite?
Gruss

Stefan
------------------------------
www.rc-offroad-hannover.de
Die Karte für RC-Offroadfahren in Hannover und Umgebung


Bild

sandra

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von sandra » Fr 5. Mär 2010, 12:49

ich gehe immer auf neue beiträge und da wird mir alles ohne probs angezeigt

Benutzeravatar
manta ray
Beiträge: 737
Registriert: Do 6. Nov 2008, 00:26
Wohnort: Peine
Kontaktdaten:

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von manta ray » Fr 5. Mär 2010, 14:04

Bei "Aktive Themen" habe ich auch eine leere Liste!

Über "Neue Beiträge" hast du eine komplette Übersicht.


Gruß,
Manfred 8-)
Wenn du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
und wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren. (Mahatma Gandhi)


Bild

Benutzeravatar
Yellow
Beiträge: 716
Registriert: Mo 8. Jun 2009, 22:53
Wohnort: Lehrte/Arpke
Kontaktdaten:

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von Yellow » Fr 5. Mär 2010, 14:54

Danke für euren Tipp! Dann benutze ich ab jetzt "Neue Beiträge" ;)
Gruss

Stefan
------------------------------
www.rc-offroad-hannover.de
Die Karte für RC-Offroadfahren in Hannover und Umgebung


Bild

Benutzeravatar
ulie
Beiträge: 1179
Registriert: Mi 5. Nov 2008, 23:28
Wohnort: Lehrte

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von ulie » Fr 5. Mär 2010, 19:14

Ich habe gestern einige Updates "aufgespielt", kann sein das dadurch "Aktive Themen" leer ist!
Aber viel aktiv war hier ja auch nicht in letzter Zeit :D

Gruß,
Uli
Auch mal das Kleingedruckte lesen.... (-:

Necrox-Xray
Beiträge: 473
Registriert: Sa 18. Jul 2009, 20:28

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von Necrox-Xray » Di 9. Mär 2010, 21:16

ich habe gestern einige Updates "aufgespielt",
:D das hört sich lustig an ^^...wenn man weiß das dieses Forum mit phpbb gemacht wurde bzw auf dem phpbb system läuft und wie ein art Homepagekasten funktioniert und einem die Updates vom system selbst angezeigt werden .. ^^ aber hast ja recht...

Benutzeravatar
ulie
Beiträge: 1179
Registriert: Mi 5. Nov 2008, 23:28
Wohnort: Lehrte

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von ulie » Mi 10. Mär 2010, 00:34

Ja, stimmt. Aber ganz so einfach ist es nicht...ist immer etwas " Risiko" das hinterher nix mehr läuft. Gerade wenn man nicht weiß was man tut. lol
Und leider war ich auch etwas faul und mußte von 3.0.4 auf 3.0.7 updaten^^

Gruß
Uli :geek:
Auch mal das Kleingedruckte lesen.... (-:

RCC-Admin
Beiträge: 25
Registriert: Do 10. Sep 2009, 23:03

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von RCC-Admin » Mo 14. Jun 2010, 14:13

"Aktive Themen" funktioniert wieder! :P

Gruß
Uli

Benutzeravatar
Yellow
Beiträge: 716
Registriert: Mo 8. Jun 2009, 22:53
Wohnort: Lehrte/Arpke
Kontaktdaten:

Re: "Aktive Themen" funktioniert nicht mehr

Ungelesener Beitrag von Yellow » Mo 14. Jun 2010, 22:25

Cool! Danke!
Gruss

Stefan
------------------------------
www.rc-offroad-hannover.de
Die Karte für RC-Offroadfahren in Hannover und Umgebung


Bild

Antworten